Which version of puma for ruby 2.2.0?
1
Not solved Solved
about 1 year ago

I just finished lewagon's setup for mac with OSX El Capitan. So I get the lastest version of all my gems and programs. Of course, I have apps running under ruby 2.2.0 and I did not specify the version of gems in gemfile. puma causes problems so I can't run bundle install. In general, how can I know with gem version is compatible with ruby 2.2.0?

about 1 year ago

Solved installing the latest version of puma :tiger:

Cancel
Submit your answer